your psychedelic community
   Werbung
kratom.eu


LdT-Forum

LdT-Forum » Drogen » Psychoaktive Pilze » Zucht psilocybinhaltiger Pilze - FAQ (Sammelthread)


« Seite (Beiträge 1726 bis 1736 von 1736)

AutorBeitrag
Abwesender Träumer

dabei seit 2020
1 Forenbeiträge

  Geschrieben: 02.12.20 17:07
Hallo Leute :)

Ich bin neu hier und auch ein absoluter Anfänger beim Züchten und hoffe ich finde hier ein paar Profis die mir helfen können :)

Ich habe ein Problem mit meiner Box (McKennaii). Ich habe sie vor etwa 3 Wochen angesetzt und mich genau an die Anleitung gehalten. Dort hieß es Lüften ist unnötig weil in der Tüte eine Membran ist. Auch von Sprayen war in der Anleitung nicht die Rede. Nur Vollsaugen lassen - Pfütze in die Tüte - Box rein - Versiegeln

Ich dachte mir ich halte mich penibel an diese Anleitung, auch wenn bei anderen Anleitungen und Growberichten andere Methoden verwendet werden.

Nach etwa einer Woche war alles mit kleinen Köpfchen von etwa 1-2 cm übersät.
Nach einer weiteren Woche sind 2 Pilze ein einem Eck ca 7 cm groß die ganzen Kleinen sind allerdings nur etwa 2 Zentimeter gewachsen.
Bis zum jetzigen Zeitpunkt sind die Pilze kaum noch weiter gewachsen, außer dass vielleicht noch der eine oder andere dazu kam. Auch die mittlerweile 3 großen wachsen kaum noch weiter, der Hut hat sich auch noch nicht geöffnet.
Sie sollten inzwischen doch schon deutlich gewachsen sein?
Nach einem Informieren dachte ich es könnte vielleicht am fehlenden Lüften liegen, oder weil ich keine Flüssigkeit zugeführt habe.

Wie soll ich jetzt vorgehen? Soll ich einfach Lüften und Anfeuchten in der Hoffnung dass sie doch noch weiter wachsen (manche sehen nicht mehr so frisch aus, stellenweise wirkt es so als ob das Mycel sich auf die Pilze ausbreitet, auf einigen Hüten ist weißer Flaum), oder soll ich alle Pilze vom Block entfernen und einen neuen Flush starten?
Oder brauche ich nur Geduld?

Hier ein Bild

https://www.directupload.net/file/d/6020/npfvoy99_jpg.htm

Ich mache mir echt Sorgen um meine Lieblinge und hoffe ihr könnt mir einen Rat geben. Danke schonmal!

Liebe Grüße ♡
 
Dauer-Träumer

dabei seit 2019
9 Forenbeiträge

  Geschrieben: 01.04.21 18:05
Hallo zusammen,

ich habe vor 17 Tagen eine SupaGrow Hawaiian Box aufgestellt auf einer Heizmatte. An Tag 11 sind vier kleine Pins erschienen, also habe ich seitdem täglich zwei mal mit der Sprühflasche Wasser in die Tüte gesprüht. Dennoch sind die vier Pins seitdem nicht weiter gewachsen und es sind keine neuen Pins erschienen.
An Tag 12 habe ich die Box aus Versehen für circa 10 bis 15 Minuten in direktes Sonnenlicht gestellt. Kann es sein, dass das Myzel dadurch zerstört wurde? Oder hat jemand eine Ahnung, woran das liegen könnte?
 
Traumländer



dabei seit 2017
115 Forenbeiträge

  Geschrieben: 02.04.21 12:36
Das Sonnenlicht hat dein Myzel sicherlich nicht zerstört. In der Natur kommt das ja auch vor.

Bei der Befeuchtung geht es nicht darum wie oft du sprühst sondern dass die Luftfeuchtigkeit stimmt. Wenn du kein Hygrometer benutzt (die billigen taugen meiner Erfahrung eh nix), dann achte darauf, dass sich keine großen Wassertropfen an der Innenseite des Bags bilden und runterlaufen. Sobald das passiert solltest du die Tüte öffnen und lüften (ggf. die Tüte zusammendrücken, so dass die feuchte Luft rausgedrückt wird), und zwar ggf. mehrmals am Tag! Die Feuchtigkeit sollte sich idealerweise als feiner Nebel niederschlagen.

Bei 100%-Growkits kann es sein, dass man am Anfang schon zuviel Wasser aufs Perlit gießt (nur anfeuchten!), so dass du danach überhaupt nicht mehr sprühen musst sondern nur noch regelmäßig lüften. Evtl. ist es in deinem Bag einfach zu feucht.
 
Dauer-Träumer

dabei seit 2019
9 Forenbeiträge

  Geschrieben: 03.04.21 16:44
Astronautilus schrieb:
Bei der Befeuchtung geht es nicht darum wie oft du sprühst sondern dass die Luftfeuchtigkeit stimmt. Wenn du kein Hygrometer benutzt (die billigen taugen meiner Erfahrung eh nix), dann achte darauf, dass sich keine großen Wassertropfen an der Innenseite des Bags bilden und runterlaufen. Sobald das passiert solltest du die Tüte öffnen und lüften (ggf. die Tüte zusammendrücken, so dass die feuchte Luft rausgedrückt wird), und zwar ggf. mehrmals am Tag! Die Feuchtigkeit sollte sich idealerweise als feiner Nebel niederschlagen.

Bei 100%-Growkits kann es sein, dass man am Anfang schon zuviel Wasser aufs Perlit gießt (nur anfeuchten!), so dass du danach überhaupt nicht mehr sprühen musst sondern nur noch regelmäßig lüften. Evtl. ist es in deinem Bag einfach zu feucht.


Ah ok, danke für den Tipp. :)
Habe früher öfters mit SupaGro-Kits angebaut und ab Erscheinen der ersten Pins jeden Tag zwei mal gesprüht. Gelüftet habe ich nie. Trotzdem hatte ich immer gute Ernten.
Habe diesmal alles genau so gemacht wie früher, nur schon ab Tag 1 alle 3 bis 4 Tage mal gesprüht, da ich gelesen habe, dass man das zur kalten Jahreszeit schon ab Tag 1 machen sollte wegen der geringen Luftfeuchtigkeit. Werde dann jetzt ab und zu mal belüften und hoffe, dass die dauerhafte zu hohe Luftfeuchtigkeit nichts verdorben hat...
 
Dauer-Träumer

dabei seit 2020
3 Forenbeiträge

  Geschrieben: 23.04.21 09:35
Auf meiner Growbox wächst ein einzelner weißer Knubbel. Dachte anfangs es ist vielleicht ein Pilz aber mittlerweile sind kleine andere Pilze zu sehen und die sehen ganz anders aus. Könnte das eine Kontamination sein? Soll ich den knubbel entfernen und ist die Box noch verwendbar? (Kann auch gerne ein Foto Posten wenn mir jemand erklärt wie das geht :D)
Danke für eure Tipps! :))
 
Moderator



dabei seit 2012
2.588 Forenbeiträge

  Geschrieben: 23.04.21 09:58
zuletzt geändert: 23.04.21 10:31 durch Pharmer (insgesamt 1 mal geändert)
Ein Foto wäre hilfreich um genaueres zu sagen. Tendenziell klingt das jetzt erstmal nicht nach einer Kontamination, sondern eher nach einem Mycelknoten der nicht gefruchtet hat. Die meisten Kontaminationen sind relativ deutlich zu sehen und zu riechen.

Ich verleg mich jetzt aber mal nicht weiter auf mehr grobe Vermutungen, wenn ein Foto noch aussteht.
Gibt mehrere Wege hier ein Foto zu posten, ich denke der einfachste ist über einen Bilderhost wie ImgBB. Da lädst du dein Bild hoch und bekommst einen Link, den du hier entweder einfach verlinken oder über den "Bild"-Button in deinen Post einbinden kannst. Falls der letzte Schritt Probleme machen sollte mach dir keinen Stress, das kann dann auch ich für dich reparieren.
Half the fun is learning!
Dauer-Träumer

dabei seit 2020
3 Forenbeiträge

  Geschrieben: 23.04.21 13:32
https://ibb.co/rcpQVLH

Hoffe das funktioniert jetzt so. Danke für die Anleitung :)
 
Moderator



dabei seit 2012
2.588 Forenbeiträge

  Geschrieben: 23.04.21 16:52
Hrm. Was genau es ist kann ich dir jetzt nicht sagen, sowas hab ich tatsächlich noch nicht gesehen. Könnte sowas wie eine Verwachsung sein o.ä. Vielleicht hast ja nen männlichen Pilz und den Hoden entdeckt ;D

Aber ich bin mir schon ziemlich sicher dass das keine Kontamination ist. Schau mal drumherum; das ganze Substrat ist komplett mit einheitlichem Mycel überwachsen. Konkurrierende Organismen haben es sehr schwer sich da noch anzusiedeln, dein Pilz hat schon alles erobert. Es ist zwar schon möglich dass Fruchtkörper von Pilzen schimmeln, also von einem fremden Pilz überwachsen werden, aber das sieht in der Regel deutlich anders aus. Mein Eindruck ist jedenfalls dass das zu deinem erwünschten Pilz dazugehört.

Dein Substrat ist hervorragend durchwachsen, sehr gute Voraussetzungen für einen ordentlichen Flush und wie schon gesagt auch ein sehr guter Schutz vor Kontaminationen. Insofern würde ich da garnix machen und das fragliche Objekt einfach in Ruhe wachsen lassen, soferns nicht aufsteht und wegrennt. Wenn es dich stört kannst du das Ding natürlich auch entfernen, aber ich an deiner Stelle würds drin lassen. Gut möglich dass da doch noch ein Fruchtkörper deines gewünschten Pilzes draus wird, der einfach nur einen ein bisschen holprigen Start hatte.
In der Natur gibts halt keine Standards.
Half the fun is learning!
Traumländer



dabei seit 2009
1.172 Forenbeiträge
2 Tripberichte
1 Langzeit-TB
1 Galerie-Bilder

  Geschrieben: 25.04.21 08:31
Wie ist das eigentlich genau mit diesen Sporenabdrücken? Wenn ich jetzt einen richtig fetten Pilz ernten würde und davon dann Sporen entnehme, würde daraus der selbe fette Pilz hervorgehen? Oder hatt ein Sporenabdruck keinerlei Auswirkungen auf den Wuchs des Fruchtkörpers?

Ich hatte mal eine Growbox die nicht flushen wollte und nur am Rande welche kamen. So habe ich den Kuchen gedreht und auf dem Fleck wuchsen da dann aber solche fetten Pilze... Irre! Deswegen auch meine Frage 😁

Danke übrigens für den link zum Bilder Upload. Ich werde mal kucken ob ich das Bild noch finde, dann kann ich es mal posten.
 
Moderator



dabei seit 2012
4.484 Forenbeiträge
1 Tripberichte
9 Galerie-Bilder

  Geschrieben: 25.04.21 08:48
Lso grundsätzlich empfiehlt es sich Sporen von besonders gesunden und kräftigen Fruchtkörpern zu sammeln, aber daraus wächst dann sicher nicht der gleiche Pilz. Das ist ja immerhin kein Klonen. Und selbst beim Klonen würde das nicht passieren
“The United States is also a one-party state but, with typical American extravagance, they have two of them.”

-Julius Nyerere, ehem. President von Tansania
Traumländer



dabei seit 2009
1.172 Forenbeiträge
2 Tripberichte
1 Langzeit-TB
1 Galerie-Bilder

  Geschrieben: 01.05.21 15:35
Hmm ok schade.

Irgendwann habe ich mal gelesen, dass jede Ernte stärker werden soll, da sich der Kuchen mehr zusammen zieht... Blabla

Kann mir jemand was dazu sagen? Konntet ihr da einen Unterschied feststellen? Gestern habe ich 1,5G von meinem 2.Flush gegessen als er getrocknet war. Für 1.5G fand ich den Trip doch ungewöhnlich stark. Klar geht es ab da eigentlich erst richtig los was nen Trip angeht, aber ich denke man versteht was ich meine.

Weil dann trenne ich die Ernten. Oder hatt das nichts mit den einzelnen Ernten zu tun?


 

« Seite (Beiträge 1726 bis 1736 von 1736)

LdT-Forum » Drogen » Psychoaktive Pilze » Zucht psilocybinhaltiger Pilze - FAQ (Sammelthread)











Impressum   Kontakt   Nutzungsbedingungen